Start a new topic

seqrite 7.2 is not support Ubuntu 16.04LTS

Hiii

Please build Seqrite 7.2 for Ubuntu 16.04LTS 

Seqrite 7.2 installed on my Ubuntu 16.04LTS auto threat protection is not working.

also samba protection not working and is supported only

SAMBA version 3.5.x to 4.2.x. only. I have Samba version 4.6.7 

but when we manually scanned my system it will be working and detect the threat 




64-Bit:

Supported Versions:

GNU C Library 2.5 and above

SAMBA version 3.5.x to 4.2.x.

 

Supported Distributions:

Fedora 14, 18, 19, 20, 21

openSUSE 11.4, 12.1, 12.2

Linux Mint 13, 14, 15, 16, 17.3 , 18

Ubuntu 10.10, 11.4, 12.04.2 LTS, 13.04, 13.10, 14.04, 14.10, 15.04, 16.10

CentOS 6.3, 6.4, 6.5, 7.0

RHEL 6.1, 6.2, 6.3, 6.4, 6.5, 6.6, 6.7, 6.8, 7.0, 7.1, 7.2, 7.3

SUSE Linux 11.00, 12.00, 12.2


Login or Signup to post a comment